Builder.cz - Informacni server o programovani

Odběr fotomagazínu

Fotografický magazín "iZIN IDIF" každý týden ve Vašem e-mailu.
Co nového ve světě fotografie!

 

Zadejte Vaši e-mailovou adresu:

Kamarád fotí rád?

Přihlas ho k odběru fotomagazínu!

 

Zadejte e-mailovou adresu kamaráda:

Soutěž

Sponzorem soutěže je:

IDIF

 

Kde se koná výstava fotografií Luďka Vojtěchovského?

V dnešní soutěži hrajeme o:



WAMP Win7 a problém s CSS

Seznam témat     Nová odpověď

Přihlásit se     Registrace     Zapomenuté heslo

Re: WAMP Win7 a problém s CSS

Autor: tomkralik

9:06:53 09.11.2011

zapomněl jsem prohlížeče stejné na obou OS, zkoušel jsem všechny a výsledek stejný.
FireFox 4.0.1, IE 8, Opera 11.50 a i Chrome

co se opravdu liší je OS.

Verze prohlížečů, verze wamp, jsou stejné na obou OS.

Díky

Citovat příspěvek

 

Re: WAMP Win7 a problem s CSS

Autor: mrako

8:59:25 09.11.2011

Dne Wed, 09 Nov 2011 07:35:25 -0000 tomkralik napsal/-a:

>
>
> Ahoj lidičky,
> dlouho používám WAMP a jsem spokojen, ale nyní jsem nainstaloval WAMP na
> windows 7.
>
> Vše jede v poho tedy není problém s (PHP, MySQL, Apache), ale pokud si
> stejný webový projekt spustím na WinXP tak je u prvků např. hlavičky
> šedé pozadí.
>
> Když stejný webový projekt spustím na Win 7 tak pozadí hlavičky není
> žádné.
>
> Stejná verze WAMP, stejný projekt (web) jen OS se liší.
>
> Nemáte s tím někdo zkušenosti?
> Podařilo se Vám to nějak odstranit?
>
> Mooc díky


to bude skor inou verziou prehliadaca


--
"a tu reklama" zcivilizujte sa na starej civilizace.kvasha.net
"a tu rada" Dotazy na nastavení serverů a mod_rewrite směrujte do fóra
Webservery.

Příspěvek zaslán emailem

Citovat příspěvek

 

WAMP Win7 a problém s CSS

Autor: tomkralik

8:35:25 09.11.2011

Ahoj lidičky,
dlouho používám WAMP a jsem spokojen, ale nyní jsem nainstaloval WAMP na windows 7.

Vše jede v poho tedy není problém s (PHP, MySQL, Apache), ale pokud si stejný webový projekt spustím na WinXP tak je u prvků např. hlavičky šedé pozadí.

Když stejný webový projekt spustím na Win 7 tak pozadí hlavičky není žádné.

Stejná verze WAMP, stejný projekt (web) jen OS se liší.

Nemáte s tím někdo zkušenosti?
Podařilo se Vám to nějak odstranit?

Mooc díky

Citovat příspěvek

 

 

 

Přihlášení k mému účtu

Uživatelské jméno:

Heslo: